Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest So cze 23, 2018 2:04 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: ładowanie
PostNapisane: Cz cze 14, 2018 4:53 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 11/07/2016 o 19:00
Posty: 20
Lokalizacja: tarnobrzeg
Płeć: Mężczyzna
Imię: marcin
Marka motocykla: Honda
Model: xl1000v
Rocznik: 2008
jako ze nie znalazlem na forum takiego przypadku opisuje temat ...varan z 08r kupiłem nowe aku sprawdzilem volty miernikiem a wiec moto na postoju 12.4 V, odpalone 12.1V po odkreceniu manetki do okolo 5tys nieznacznie wzrasta ładowanie do 12.4-12.5V czy miał ktos podobny przypadek ?


Góra
 Zobacz profil  
Cytuj  
 Tytuł: Re: ładowanie
PostNapisane: Cz cze 14, 2018 6:30 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 21/05/2014 o 12:23
Posty: 622
Lokalizacja: PWL
Płeć: Mężczyzna
Imię: Władysław
Marka motocykla: HONDA
Model: VARADERO XL 1000 VA
Rocznik: 2007
Prawdopodobnie walnięty regulator.

_________________
Młodość przychodzi z wiekiem. S. Tym
Wiek to tylko liczba


Góra
 Zobacz profil  
Cytuj  
 Tytuł: Re: ładowanie
PostNapisane: Cz cze 14, 2018 7:39 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 392
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Sprawdzić instalacje. Kostki itp

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
 Tytuł: Re: ładowanie
PostNapisane: Cz cze 14, 2018 9:02 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 30/01/2018 o 22:34
Posty: 4
Płeć: Nie określono
Imię: Kamil
Marka motocykla: Honda
Model: Varadero xl1000v
Rocznik: 2000
Już ogarnięte. Bateria


Góra
 Zobacz profil  
Cytuj  
 Tytuł: Re: ładowanie
PostNapisane: Pt cze 15, 2018 4:31 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 11/07/2016 o 19:00
Posty: 20
Lokalizacja: tarnobrzeg
Płeć: Mężczyzna
Imię: marcin
Marka motocykla: Honda
Model: xl1000v
Rocznik: 2008
przegladnalem wszystkie kostki i polaczenia podladowalem aku i ładuje do 12.6 V na odpalonym, przy ok 5tys obrotow okolo 13V wszystkie wartosci podane sa na biegu jałowym po zgaszeniu moto po uplywie ok 15 min aku podaje 13.5V w stanie spoczynku. serwis mam ugadany dopiero za miesiac jakies rady mile widziane nie chce w ciemno wydawac 550pln na regulator a moja wiedza elektroniczna ogranicza sie do minimum .moze sprawdzi ktos u siebie dla swietego spokoju jak to wyglada ?


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL