Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Pn gru 10, 2018 8:03 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: Pn sie 20, 2012 12:49 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 08/04/2010 o 20:40
Posty: 11
Lokalizacja: ZAKOPANE
Płeć: Nie określono
Witam wszystkich forumowiczów. Kuzyn ma problem ze swoim wiaderkiem z 2005r :( Pomiędzy 3 a 4tysiące obrotów ma brak mocy, silnik przerywa. Poniżej i powyżej tych obrotów wszystko działa jak należy. Czy ktoś miał taki przypadek? Czy uda się coś samemu z tym zrobić bez wizyty w serwisie? Z góry dziękuję za info. Pozdrawiam Jurek


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr sie 14, 2013 8:40 am 
Rekrut
Offline

Dołączył(a): 29/09/2011 o 14:58
Posty: 31
Lokalizacja: Płock
Płeć: Nie określono
Podnoszę nieco - czy nikt się z tym nie spotkał i nie poradził?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N kwi 27, 2014 2:47 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 08/04/2010 o 20:40
Posty: 11
Lokalizacja: ZAKOPANE
Płeć: Nie określono
Witam. Ponownie podnoszę temat. :down: Czy ktoś się spotkał z podobnym problemem?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr maja 07, 2014 10:33 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 07/05/2014 o 10:32
Posty: 1
Płeć: Nie określono
Ja miałem coś podobnego :)

_________________
opryskiwacz do roundupu osmocote


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr maja 07, 2014 10:42 am 
Stały bywalec - trochę wymiata
Avatar użytkownika
Offline

Dołączył(a): 11/02/2014 o 09:35
Posty: 254
Lokalizacja: śląskie: Ruda Śląska oraz Imielin
Płeć: Mężczyzna
Imię: Tomek
Marka motocykla: Honda
Model: VT750C2 A.C.E.
Rocznik: 1998
Juro13, przez 2 lata nie zdiagnozowałeś? Dalej tak masz?

Olgierd1980 jak tak miałeś to podziel się wiedzą, co to może być. Kolega 2 lata czeka...

_________________
Pozdrawiam
VenoMek
Tomek
Honda Shadow VT750 C2 A.C.E. '98
Honda Varadero XL1000V Travel '08


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr maja 07, 2014 11:31 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 08/04/2010 o 20:40
Posty: 11
Lokalizacja: ZAKOPANE
Płeć: Nie określono
Witam. Dzięki za zainteresowanie :isok2: Dalej nie zdiagnozowaliśmy problemu w Wiadrze kuzyna. Nie jest to wielki problem, ale trochę irytuje :down: Znajomy elektryk pomierzył napięcia na map sensorze i stwierdził że może on daje popalić, ale podmieniliśmy map sensor z mojego Wiadra i dalej brak reakcji. Brak pomysłów. Jeśli ktokolwiek miał podobny problem proszę o pomoc. Z góry dziękuję i pozdrawiam Jurek


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N wrz 23, 2018 9:24 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 01/07/2018 o 22:27
Posty: 1
Płeć: Nie określono
Imię: Daniel
Marka motocykla: Honda
Model: Varadero
Rocznik: 2003
Witam, nie wiem czy to jeszcze aktualne , ale moje Wiaderko na gaźnikach miało podobnie. Nie wiem czy na wtryskach jest ssanie bo w moim przypadku linka ssania nie cofała się i moto cały czas jeździło na ssaniu. Mnie zaniepokoiło za duże spalanie i to szarpanie w przedziale 3-4 tys. Powód problemów prozaiczny ale chwilę zajęło mi zdiagnozowanie.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz wrz 27, 2018 1:48 pm 
Rekrut
Offline

Dołączył(a): 05/01/2018 o 23:46
Posty: 25
Lokalizacja: Piotrków Trybunalski
Płeć: Kobieta
Imię: Patrycja
Marka motocykla: Honda
Model: XL600 Transalp
Rocznik: 1998
.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL