Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest So cze 25, 2022 7:00 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 
Autor Wiadomość
PostNapisane: Wt maja 17, 2022 1:10 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2022 o 11:28
Posty: 8
Płeć: Nie określono
Imię: Andrzej
Marka motocykla: Honda
Model: Varadero
Rocznik: 2006
Przejrzałem w miarę uważnie ten dział i nie znalazłem tematu , w którym występowałby wszystkie powyższe usterki.
Ale po kolei, motocykl zakupiłem na p maja i podczas jazdy próbnej wszystko było ok. Po tygodniu motocykl został dostarczony przez firmę do domu i po rozładowaniu bez najmniejszych problemów odpalił i dojechał do garażu. Ponieważ był to export, to wiadomo rejestracja ubezpieczenie itp zajęły 2 tygodnie, postanowiłem wymienić zamontowany już na moto oryginalny uchwyt i ładowarkę od starszego tom toma ridera na mój nowy też tom tomowski. Operacja z pozoru banalna - odcięcie wtyczki od starego gps i podłączenie nowej wtyczki do starych kabli, jednak gdy podłączyłem gps i chciałem sprawdzić na włączonym zapłonie czy ładowarka gps działa to po przekręceniu kluczyka deska rozdzielcza była ciemna, pompa paliwowa nie trajkotała, zapłon nie działał, właściwie nie działało nic po za kierunkami. Niestety przed wymianą ładowarki gps nie włączałem zapłonu i nie wiem czy wcześniej ten prąd był. Nie wykluczam, że zrobiłem zwarcie , choć chyba dobrze podpiąłem czerwony z czerwony , a czarny z czarnym :) .Zresztą chyba przy ewentualnym zwarciu powinno wywalić jeden bezpiecznik. Akumulator ma napięcie, wszystkie bezpieczniki pod kanapą są ok. Był u mnie wczoraj emerytowany elektryk kolejowy z miernikami i powiedział, że jest ok, ale nic nie działa i rozłożył ręce :( , a ze mnie taki elektryk , co tylko bezpieczniki potrafi sprawdzić.
Być może ta ładowarka gps to fałszywy ślad i nieszczęśliwy zbieg okoliczności, ale to jedyna rzecz jaką zrobiłem przy hondzie, nawet nie zdążyłem jej rozgrzać by wymienić olej, bo nie zapala.
Macie jakieś sugestie ....?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 17, 2022 1:39 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 10/04/2008 o 09:21
Posty: 488
Lokalizacja: Oborniki Wlkp.
Płeć: Nie określono
Tylko zapytam profilaktycznie: główny bezpiecznik 30A przy samym akumulatorze sprawdzałeś? Czy tylko te w skrzyneczce?

_________________
Internetowy sklep komputerowy - http://mirwit.com.pl


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 17, 2022 2:09 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2022 o 11:28
Posty: 8
Płeć: Nie określono
Imię: Andrzej
Marka motocykla: Honda
Model: Varadero
Rocznik: 2006
sprawdziłem, jest ok


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 17, 2022 7:26 pm 
Sympatyk
Offline

Dołączył(a): 15/05/2013 o 22:01
Posty: 1404
Lokalizacja: Świdnik
Płeć: Mężczyzna
Imię: mmm
Marka motocykla: honda
Model: VA 1000 VFR1200XD
Rocznik: 2009
Taką robotę może robić stacyjka. Spróbuj kilkakrotnie włączać/wyłączać przy załączonej pompie[czerwony na on}


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt maja 20, 2022 9:04 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2022 o 11:28
Posty: 8
Płeć: Nie określono
Imię: Andrzej
Marka motocykla: Honda
Model: Varadero
Rocznik: 2006
melon1968, niestety nie pomogło


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt maja 20, 2022 4:50 pm 
Udaje motocyklistę
Offline

Dołączył(a): 29/09/2020 o 10:08
Posty: 103
Lokalizacja: Konstantynow łódzki
Płeć: Mężczyzna
Imię: Łukasz
Marka motocykla: Honda
Model: Varadero xl1000
Rocznik: 2010
andrzejnow666 napisał(a):
melon1968, niestety nie pomogło

Może podczas podłączenia gps niechcący wypiela się jakaś Kostka która nie łączy? Np od stacyjki? skąd jesteś?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt maja 20, 2022 10:13 pm 
Udaje motocyklistę
Offline

Dołączył(a): 11/04/2009 o 08:11
Posty: 161
Lokalizacja: warszawa
Płeć: Nie określono
Imię: Adam
Marka motocykla: Honda
Model: Xl sd02 1000
Rocznik: 2004
Skąd jestes


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt maja 20, 2022 11:36 pm 
Sympatyk
Offline

Dołączył(a): 15/05/2013 o 22:01
Posty: 1404
Lokalizacja: Świdnik
Płeć: Mężczyzna
Imię: mmm
Marka motocykla: honda
Model: VA 1000 VFR1200XD
Rocznik: 2009
andrzejnow666 napisał(a):
melon1968, niestety nie pomogło

Jeżeli gps miał stałe zasilanie to przy odcinaniu zrobiłeś zwarcie .


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 21, 2022 9:27 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2022 o 11:28
Posty: 8
Płeć: Nie określono
Imię: Andrzej
Marka motocykla: Honda
Model: Varadero
Rocznik: 2006
adam3911 napisał(a):
Skąd jestes
Łabiszyn Kujawsko - Pomorskie
adam3911 napisał(a):
Jeżeli gps miał stałe zasilanie to przy odcinaniu zrobiłeś zwarcie .
też o tym pomyślałem, ale czy w przypadku zwarcia nie powinny się popalić jakieś bezpiecznki ??, a wszystkie są ok


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 21, 2022 10:21 am 
Udaje motocyklistę
Offline

Dołączył(a): 11/04/2009 o 08:11
Posty: 161
Lokalizacja: warszawa
Płeć: Nie określono
Imię: Adam
Marka motocykla: Honda
Model: Xl sd02 1000
Rocznik: 2004
andrzejnow666 napisał(a):
adam3911 napisał(a):
Skąd jestes
Łabiszyn Kujawsko - Pomorskie
adam3911 napisał(a):
Jeżeli gps miał stałe zasilanie to przy odcinaniu zrobiłeś zwarcie .
też o tym pomyślałem, ale czy w przypadku zwarcia nie powinny się popalić jakieś bezpiecznki ??, a wszystkie są ok


Na pewno sprawdziłeś główny bezpiecznik pod kostka z 4 pinami na przekaźniku rozrusznika?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 21, 2022 10:44 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2022 o 11:28
Posty: 8
Płeć: Nie określono
Imię: Andrzej
Marka motocykla: Honda
Model: Varadero
Rocznik: 2006
na 99,9 % sprawdziłem, a po za tym nie jest tak, że jak się przepala główny, to na innych bezpiecznikach też nie powinno być prądu ?. Po za tym są kierunki i czerwona lampka od hissa się zapala .....


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 21, 2022 12:13 pm 
Udaje motocyklistę
Offline

Dołączył(a): 11/04/2009 o 08:11
Posty: 161
Lokalizacja: warszawa
Płeć: Nie określono
Imię: Adam
Marka motocykla: Honda
Model: Xl sd02 1000
Rocznik: 2004
Włącz stacyjkę na zapłon i ruszaj przewodami przy samej stacyjce, zdążą się że się ułamią


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz cze 09, 2022 1:17 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2022 o 11:28
Posty: 8
Płeć: Nie określono
Imię: Andrzej
Marka motocykla: Honda
Model: Varadero
Rocznik: 2006
Sprawa rozwiązana, elektryk kurw...ł na czym świat stoi, ale ogarnął i doprowadził do stanu niemalże fabrycznego. Ilość kabli jakie wypruł jest porażająca. Poprzedni właściciel ( Hiszpan) okazał się bardzo domorosłym elektrykiem i podpinał wszystko jak i gdzie leci, bez lutowania i na skrętki.. 2 kable w wiązce były do wymiany, jednak po ich wymianie nadal panowała ciemność na desce rozdzielczej. Kopiąc dalej okazało się, że moto miało dwa alarmy, jeden zależny od drugiego i aby je odłączyć pod siedzeniem była taka mini stacyjka, która będąc w określonej pozycji mechanicznie wyłączała jeden z nich i wtedy można było dezaktywować drugi. Natomiast gdy ta mini stacyjka była w pozycji nazwijmy to 0, to działał tylko jeden alarm. Najprawdopodobniej musiała nawalić ta mini stacyjka, bo jej przekręcanie nic nie dawało. Przy okazji okazało się, że w grzanych manetkach działały tylko diody na sterowniku, więc też wylądowały w koszu. :(
Po zrobieniu porządku i po powpinaniu zgodnie ze sztuka pozostałych akcesoriów honda ożyła :clap:
Oto kable jakie wyrzucił mechanik:


Załączniki:
IMG_20220608_213831_resized_20220609_121159085.jpg
IMG_20220608_213831_resized_20220609_121159085.jpg [ 103.01 KiB | Przeglądane 238 razy ]
Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL