Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Pn gru 16, 2019 3:11 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 68 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona
Autor Wiadomość
PostNapisane: Pn cze 09, 2014 6:51 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 445
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
nie no afryki . trampki maja po 20 lat i takie cuda sie nie dzieja
brak styku na zoltych kabelkach?

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 09, 2014 9:06 pm 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 31/03/2013 o 20:42
Posty: 141
Lokalizacja: Łódź
Płeć: Mężczyzna
Imię: Adam
Marka motocykla: Honda
Model: Varadero
Rocznik: 2003
next22 napisał(a):
nie no afryki . trampki maja po 20 lat i takie cuda sie nie dzieja
brak styku na zoltych kabelkach?

Dokładnie tak. Żadna starość. Dla nowych nabywców wiaderek proponuje od razu tą kostkę rozebrać, polutować i termokurczliwe osłonki i będzie git. W innych modelach hondy jest podobnie to najczęstsza przyczyna. Przez te 3 dni to taki mundry jestem że hej :oczy: Ważne że alternator już przewinięty i czeka na montaż

_________________
Nic nie jest takim jakim być się wydaje


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 10, 2014 6:50 am 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 18/10/2009 o 14:36
Posty: 536
Lokalizacja: Płock - Schwedt
Płeć: Mężczyzna
Marka motocykla: Varadero + Pannonia
Model: sd1
Rocznik: 1999
Adamko napisał(a):
next22 napisał(a):
nie no afryki . trampki maja po 20 lat i takie cuda sie nie dzieja
brak styku na zoltych kabelkach?

Dokładnie tak. Żadna starość. Dla nowych nabywców wiaderek proponuje od razu tą kostkę rozebrać, polutować i termokurczliwe osłonki i będzie git. W innych modelach hondy jest podobnie to najczęstsza przyczyna. Przez te 3 dni to taki mundry jestem że hej :oczy: Ważne że alternator już przewinięty i czeka na montaż


Na forum afryki jest kilka wątków o alternatorach , regulatorach i spalonych kostkach - m.in. ten:
http://africatwin.com.pl/showthread.php?t=5592
Nie można więc twierdzić, że afryki nie mają z tym problemu, nie chce mi się szukać na forum trampka , ale jest na pewno, bo to ten sam silnik.

Wiaderko zjawiło się u mnie pod koniec 2010 roku. Następnego dnia po zakupie ( a właściwie po zamianie afryki na wiaderko ) zrobiłem przegląd po swojemu, wtedy też przewody alternatora zostały polutowane .
Złośliwie skubany czekał cztery lata, żeby się spalić ?
Myślę, że warunki pracy ma na tyle trudne ( temperatura , drgania , gorący , penetrujący olej , dwie kostki podatne na wilgoć i mały , przegrzewający się regulator ) że po prostu po jakimś czasie się poddaje - i jest bum.

_________________
Pozdrawiam, życzę miłego dnia. Szerokości.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 10, 2014 8:03 am 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 445
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Znam te wątki :) Sam przerabiałem temat ładowania jeszcze w Tansalpie. teraz próbuje zgłłębić temat.
W AT I TA padają regulatory ale nie uzwojenie , raczej nie
A ten alternator tu na fotce to wygląda jak by go ktoś specjalnie upiekł.
Po sprawdzaj wszystkie połączenia między masą , akumulatorem , regulatorem i uzwojeniem
To są takie moje domysły ucze się

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 16, 2014 7:14 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 16/06/2014 o 07:01
Posty: 12
Lokalizacja: Tychy
Płeć: Mężczyzna
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2001
Witam i podpinam się pod temat.
Wczoraj zdiagnozowałem u siebie również problemy z ładowaniem. Najpierw padło na regler ale po obczytaniu się na forach i pomiarach wychodzi mi że to altek. Możecie podpowiedzieć jakie powinny być napięcia międzyfazowe na wyjściu z alternatora? Wg serwisówki niby opór między fazami jest ok (około 0,5 ohma) ale sprawdziłem również opór między fazami (żółte przewody) a masą i też oporu nie ma - czyli przebicie jak sądzę. Na razie dekla z alternatora nie zdejmowałem - muszę podjechać do kumpla a to jakieś 20 km - nie wiem czy tak jak w przypadku kolegów nie doprowadzę do wydmuchania uszczelek...
Czy ktoś już próbował latać na przewiniętym statorze przez gościa z Jastrzębia? Słyszałem o różnych kłopotach z przewijanymi statorami (niewłaściwie przewinięty = mniejsza moc i też nie ładuje...)
A i jeszcze jedno - jak długo taki czołg jak Varadero da radę jechać kompletnie bez ładowania (aku jednosezonowe). Zakładam jazdę bez świateł żeby go nie obciążać.
Liczę na waszą pomoc
pozdrawiam
Suchy

_________________
Pozdrawiam, Suchy


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 16, 2014 8:21 am 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 31/03/2013 o 20:42
Posty: 141
Lokalizacja: Łódź
Płeć: Mężczyzna
Imię: Adam
Marka motocykla: Honda
Model: Varadero
Rocznik: 2003
na wyjsciu z alternatora miedzyfazowo powinno być rowno. w zależności jak ustawiasz zakres. Ja teraz mam po 5 na każdym.ladowanie ma aku 14.1 przy pełnym obciążeniu. ja przewijałem u gościa z Suwałk ale dopiero drugi zatrybił. Mimo że rezystancja była ok między przewodami to po założeniu jedna nie ładowała. Jak będziesz miał podłączony altetnator to na pewno nie usmażysz. ja też przejechałem ze 30km za nim włożyłem trzeci i wszystko było ok
Mi aku padło po 60 km ale na światłach. Obawa jest taka że jak za mocno rozładujesz to możesz baterie zasiarczyć i wtedy będzie do wymiany.
Tu masz namiary:
Janusz Krzynówek
16-400 Suwałki
ul. Piotrkowska 14
tel. 505 474 173"
Ewentualnie tu:
http://cyklo-motorelektryk.pl/ (z tym że tutaj z tym nie mam doświadczenia)
p.s.
Suchy tak na marginesie to wypadałoby się najpierw przywitać :hyhy:

_________________
Nic nie jest takim jakim być się wydaje


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 16, 2014 10:45 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 16/06/2014 o 07:01
Posty: 12
Lokalizacja: Tychy
Płeć: Mężczyzna
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2001
A przepraszam - już błąd naprawiłem i w przywitalni się zgłosiłem :))
Co do mojego problemu to dziś po robocie raz jeszcze diagnoza alternatora - i na zimnym silniku między fazami a uziemieniem brak przebicia (opór nieskończoność) i napięcia po około 20V równo między 3 fazami ale jak się nagrzeje to cuda się dzieją - po sprawdzeniu oporu ładne przewodzenie po spięciu fazy z masą. Do środy wytargam stator i jestem umówiony z polecanym gościem z Jastrzębia - zobaczymy.
Jednocześnie tak się zastanawiam - czy nie iść od razu za ciosem i przy okazji nie zmienić regulatora - mam oryginał hondowski który też jest byle jaki jak wiemy... Możecie coś polecić - Szukałem Ducati Energii ale jakaś czarna dziura... - znalazłem jedynie argentyńskie cudo z firmy DZE - macie jakąś wiedze czy warto go kupić?

_________________
Pozdrawiam, Suchy


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 17, 2014 9:15 am 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 28/04/2010 o 19:44
Posty: 123
Lokalizacja: Lobnitz b/Bielitz
Płeć: Mężczyzna
Marka motocykla: Honda
Model: XL1000
Rocznik: 1999
Jak będzie walnięty regulator to może narobić kaszany z przewiniętym statorem .
Dzwoń do tego gościa aktualnie nie ma aukcji ale zapytać można :
http://archiwum.allegro.pl/oferta/ducat ... 81236.html
albo taki jak ja mam i chwalę sobie go, aktualnie też nie ma aukcji ale pytaj :
http://allegro.pl/regulator-napiecia-ho ... 98226.html


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr cze 18, 2014 8:43 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 16/06/2014 o 07:01
Posty: 12
Lokalizacja: Tychy
Płeć: Mężczyzna
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2001
Historii ciąg dalszy... Dziś z pomocą mechanika został wytargany stator. Faktycznie przepalony był w jednym miejscu co tłumaczy przebicie. Podskoczylem Do polecanego przez was GYWERa z Gogołowej i nastąpiła szybka wymianka na przewinięty - teraz tylko zapakować z powrotem do siłowni i przebadamy regulator...

_________________
Pozdrawiam, Suchy


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 23, 2014 11:10 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 18/10/2009 o 14:36
Posty: 536
Lokalizacja: Płock - Schwedt
Płeć: Mężczyzna
Marka motocykla: Varadero + Pannonia
Model: sd1
Rocznik: 1999
No dobra , ja i moja elektrownia powracamy do gry.

Zamówiłem regulator z podstawką tydzień wcześniej i początkowo niby wszystko było w porządku, na koniec jednak okazało się , że dedykowanych podstawek brak. W wyniku zamieszania z telefonami, brakiem maili i kłopotami w rodzinie wykonawcy regulatorów wysyłka nastąpiła dopiero we wtorek, miałem nadzieję na odbiór w środę, jednak niestety paczkomaty się nie spisały.
W rezultacie miałem wybór - nie jechać na zlot gwiaździsty umówiony rok wcześniej - albo jechać licząc na cud.
Spakowałem przewody rozruchowe, ładowarkę, bambetle i pasażerkę i ruszyliśmy w czwartek - do Wrocławia, potem Duszniki-Zdrój i okoliczne atrakcje aż do niedzieli.
W niedzielę w trakcie powrotu regulator wyzionął ducha - ale jadąc bez świateł jakoś dojechaliśmy do domu - z ciekawości zmierzyłem mu temperaturę - miał 73 st.C.

W poniedziałek dobrałem się do niego i oto rezultaty :

Obrazek

wyraźnie widać wypalony otwór nad dwójką i guma odeszła od obudowy.
Po dobraniu się do środka - w środku nic nie ma !

Obrazek

dwa druciki - plus i minus połączone małymi blaszkami z czymś pod spodem - podejrzewam, że to diody. W rejonie otworka z górnego zdjęcia przepalone połączenie i to ono wypaliło ten otworek.

Porównanie nowego ze starym :

Obrazek

Obrazek

Nowy nie ma otworów do mocowania ( do tego jest podstawka ) , więc mocuję go trytkami. Przewody ma na tyle długie, że starczają do wiązki alternatora- oczywiście lutowane.
Przewody plus i minus także lutuję.

Obrazek

A oto rezultaty :

silnik ciepły , obroty 1200/min, bez obciążenia.

Obrazek

silnik ciepły , obroty 2500/min, bez obciążenia

Obrazek

silnik ciepły , obroty 2500/min, św. mijania

Obrazek

silnik ciepły , obroty 2500/min, św. mijania + długie

Obrazek

silnik ciepły , obroty 2500/min, św. mijania + długie + klakson pneumatyczny

Obrazek

silnik ciepły , obroty 5000/min, św. mijania + długie + klakson pneumatyczny

13,01 Volta, ale zdjęcie się skasowało, więc uwierzcie na słowo.

Po tych wszystkich zabiegach temperatura regulatora jest nieporównywalna - 35 st.C.

Myślę, że to już koniec niespodzianek na ten rok.

_________________
Pozdrawiam, życzę miłego dnia. Szerokości.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 24, 2014 5:43 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 18/10/2009 o 14:36
Posty: 536
Lokalizacja: Płock - Schwedt
Płeć: Mężczyzna
Marka motocykla: Varadero + Pannonia
Model: sd1
Rocznik: 1999
1suchy1 napisał(a):
A i jeszcze jedno - jak długo taki czołg jak Varadero da radę jechać kompletnie bez ładowania (aku jednosezonowe). Zakładam jazdę bez świateł żeby go nie obciążać.
Liczę na waszą pomoc
pozdrawiam
Suchy


W Ostrowiu umarł regulator. Napięcie spadło poniżej 12 Volt.
Ostrów Wlkp - Kalisz - Turek - Koło - Kłodawa - Gostynin - Płock - w sumie 190 km - po dojechaniu do Grabiny przed Płockiem - parking Rusałka i zapaleniu świateł ( dalej jechałem sam ) dojechałem do domu ( 10 km ) i dał radę ruszyć sprężarkę sygnału . Ale nie mam ABS. Aku 12 Ah - 2-gi sezon.

_________________
Pozdrawiam, życzę miłego dnia. Szerokości.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N cze 29, 2014 7:51 pm 
Udaje motocyklistę
Offline

Dołączył(a): 03/10/2013 o 21:05
Posty: 106
Płeć: Nie określono
Marka motocykla: honda
Model: varadero
Rocznik: 2000
Też jestem po przezwojeniu altka i jest git :) . jeśli ktoś chce to podaje dane nawojowe alternatora ;drut 1,2 mm ;29 zwoi na cewce,3 fazy ,łączony w szereg gwiazda w środku.MOŻE KOMUŚ TO POMOŻE


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So lip 05, 2014 12:35 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 16/06/2014 o 07:01
Posty: 12
Lokalizacja: Tychy
Płeć: Mężczyzna
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2001
to już chyba finał zmagań z zasilaniem.
Po zamieszaniu z alternatorem - po jego przewinięciu i założeniu okazało się ze regulator też jest walnięty. Zamówiłem więc regulator rodzimej produkcji z Rzeszowa (dokładnie taki sam jaki założył sobie płock1964). Mimo znacznie większego gabarytu w porównaniu z oryginałem bez szczególnej gimnastyki założyłem nowy - zamówiłem z podstawką która bez przeróbek praktyczne pasuje.
Czas na testy. Sprawdziłem podobnie jak powyżej kilka możliwych przypadków. Dodatkowo idąc za namową forumowiczów zmostkowałem aku z regulatorem (na "+" bezpiecznik 15A)
wyniki: (pomiar na aku)
1. silnik ciepły 1200 obr/min bez obciążenia: V=14,3 V
2. silnik ciepły 2500 obr/min bez obciążenia: V=14,3 V
3. silnik ciepły 1200 obr/min światła mijania: V=13,9 V
4. silnik ciepły 2500 obr/min światła mijania + długie: V=13,1 V
5. silnik ciepły 5000 obr/min światła mijania + długie: V=13,8 V

dodam jeszcze że przy normalnym eksploatacyjnym obciążeniu regulator nagrzewa się do 45 stopni

Na razie polatałem wokół komina i jest OK - za tydzień jadę dalej to sprawdzę jak ładuje.
pozdrawiam
Suchy

_________________
Pozdrawiam, Suchy


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz lip 10, 2014 11:12 am 
Uczy się jeździć
Offline

Dołączył(a): 12/08/2012 o 14:49
Posty: 69
Lokalizacja: Tarnów
Płeć: Mężczyzna
Marka motocykla: Honda
Model: Varadero SD01
Rocznik: 2000
Dzień Dobry drodzy forumowicze...
Nie chce zakładać nowego wątku dlatego tu pisze...
Krótko mówiąc zaraz mnie coś wewnętrznie rozj..... Sorry ale co roku zmieniam regulator napięcia na nowy! Kupiłem ostatnio w 2013 r. regulator o nazwie Ducati Energia, założyłem na niego wentylator, mija rok i teraz tak... Zimny silnik ładowanie wzorcowe 14,5V przy 3 tyś obr., wolne obroty (jałowe) 12,9V, a po nagrzaniu silnika na wolnych obrotach 12,2V a przy obrotach ok 4 tyś 12,6V. Początkiem sierpnia planuje wycieczkę na motocyklu i teraz muszę się mocno zastanowić czy warto gdziekolwiek jechać. Wiecznie jakieś problemy... Proszę o pomoc. Z góry dziękuje


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz lip 10, 2014 11:51 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 16/06/2014 o 07:01
Posty: 12
Lokalizacja: Tychy
Płeć: Mężczyzna
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2001
Chaszek16:
Sprawdzałes alternator? Może masz zwarcie które ostatecznie fajczy Ci regulator - twój opis wyglada podobnie do mojego przypadku - mialem zwarcie które sie ujawnialo dopiero na ciepłym silniku - jak był zimny to było ok... Jutro po południu jak nie będzie masakry pogodowej jadę w okolice Rzeszowa i będę po drodze w Tarnowie - możemy sie spotkać to ci pokaże co i jak. Ja jestem jak poczytasz wcześniejsze posty po gruntownej walce w tym temacie. Daj znać na prv jak jesteś zainteresowany
Suchy

_________________
Pozdrawiam, Suchy


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 68 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL