Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest So cze 25, 2022 5:58 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 260 ]  Przejdź na stronę Poprzednia strona  1 ... 14, 15, 16, 17, 18
Autor Wiadomość
PostNapisane: Pn sty 10, 2022 1:29 am 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 31/07/2018 o 15:57
Posty: 120
Lokalizacja: Koło
Płeć: Mężczyzna
Imię: Tomasz
Marka motocykla: Honda
Model: Varadero
Rocznik: 1999
Panowie takie coś najtańsze 4 lata u mnie zamontowane.
Kupiłem 2 sztuki drugi sobie leży pod siedzeniem.
Do tego macie kostkę z grubszymi od oryginalnego przewodami długości około 15 cm idealna sprawa na
stare, twarde przegrzane przewody.
Polecam.


Załączniki:
Screenshot_20220110-001927_AliExpress.jpg
Screenshot_20220110-001927_AliExpress.jpg [ 530.44 KiB | Przeglądane 1287 razy ]
Screenshot_20220110-001927_AliExpress.jpg
Screenshot_20220110-001927_AliExpress.jpg [ 530.44 KiB | Przeglądane 1287 razy ]
Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz maja 12, 2022 9:21 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 19/02/2015 o 14:55
Posty: 371
Lokalizacja: Tychy
Płeć: Mężczyzna
Imię: Adam
Marka motocykla: Honda
Model: Varadero SD02
Rocznik: 2005
Zanim rozkręcę połowę motocykla i wymienię trochę części, zadam pytanie.
Gdzie szukać przyczyny takiego objawu.
Odpalone moto I ładowanie z załączonymi odbiornikami ok 13,8
Po zagrzaniu spada do 12,5 i czasami do 13 dojdzie.
Podczas jazdy, czyli na wyższych obrotach ładowanie ok 13,8.
Problem tylko na rozgrzanym i wolnych obrotach
Regulator? Pada alternator? Akumulator roczny.

_________________
Varadero XL 1000 juz jest :)
Africa Twin byla :-(


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz maja 12, 2022 9:31 pm 
Sympatyk
Offline

Dołączył(a): 15/05/2013 o 22:01
Posty: 1404
Lokalizacja: Świdnik
Płeć: Mężczyzna
Imię: mmm
Marka motocykla: honda
Model: VA 1000 VFR1200XD
Rocznik: 2009
Kostkę od regulatora oglądał ?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz maja 12, 2022 10:54 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 19/02/2015 o 14:55
Posty: 371
Lokalizacja: Tychy
Płeć: Mężczyzna
Imię: Adam
Marka motocykla: Honda
Model: Varadero SD02
Rocznik: 2005
Kostki już dawno się pozbyłem
Połączenie sprawne.

_________________
Varadero XL 1000 juz jest :)
Africa Twin byla :-(


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt maja 13, 2022 10:38 pm 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 31/07/2018 o 15:57
Posty: 120
Lokalizacja: Koło
Płeć: Mężczyzna
Imię: Tomasz
Marka motocykla: Honda
Model: Varadero
Rocznik: 1999
Może spróbuj i podmień na jakiś inny regulator.
Czy mierzyłeś napięcie na zaciskach aku, czy jakimś dodatkowym zamontowanym voltomierzu ( u mnie pokazuje nieco inaczej niż na multimetrze).
I jeszcze właściwe ładowanie zazwyczaj jest podawane dla konkretnych dość wysokich obrotów.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 260 ]  Przejdź na stronę Poprzednia strona  1 ... 14, 15, 16, 17, 18


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL